Пожалуйста, войдите здесь. Часто задаваемые вопросы О нас
Задайте Ваш вопрос

ATXFER отмена

0

Ситуация следующая: Есть SPA8000, к ней подключен DECT Panasonic. Все feature codes начинаются на ней с #. При попытке сделать atxfer (в features.conf он повешен на #) пользователь до ответа нажимает * и ничего не происходит. На SPA504G в той же сети все работает. По нажатию на R на трубке пользователь возвращается к абоненту, но при этом все равно продолжается дозвон до третьей стороны, в линии слышны гудки. Куда можно покопать?

удалить закрыть спам изменить тег редактировать

спросил 2014-03-12 20:28:32 +0400

tesak89 Gravatar tesak89 flag of Russian Federation
292 23 1 11

1 Ответ

0

можно озадачить поддержку циско.

а вообще на этой штуки глюков масса. даже астриск на роутерах лучше работает.

ссылка удалить спам редактировать

ответил 2014-03-12 23:18:30 +0400

meral Gravatar meral flag of Ukraine
21228 23 18 169
http://pro-sip.net/

Comments

Все оказалось проще -- люди упорно переводили через Flash, хотя им говорили этого не делать

tesak89 ( 2014-04-04 13:54:01 +0400 )редактировать

Ваш ответ

Please start posting your answer anonymously - your answer will be saved within the current session and published after you log in or create a new account. Please try to give a substantial answer, for discussions, please use comments and please do remember to vote (after you log in)!
[скрыть предварительный просмотр]

Закладки и информация

Добавить закладку

подписаться на rss ленту новостей

Статистика

Задан: 2014-03-12 20:28:32 +0400

Просмотрен: 69 раз

Обновлен: Mar 12 '14

Проект компании "АТС Дизайн"
Asterisk® и Digium® являются зарегистрированными торговыми марками компании Digium, Inc., США.
IP АТС Asterisk распространяется под лицензией GNU GPL.