Пожалуйста, войдите здесь. Часто задаваемые вопросы О нас
Задайте Ваш вопрос

Не пищит экстеншн с галкой "принимать факс"

0

Используем Asterisk 1.8.20 и FreePBX 2.10

Завожу новый экстеншн, ставлю у него галку "Fax Enable", указываю адрес почты. Если звонить на этот экстеншн "снаружи" (через входящую маршрутизацию приземлять на получателя факса), то писк есть. А вот если звонить на него напрямую (по внутреннему номеру), то служба недоступна.

Как правильно настроить факс на экстеншене?

удалить закрыть спам изменить тег редактировать

спросил 2012-05-23 07:51:26 +0400

mvi Gravatar mvi
1 2 1

1 Ответ

1

Создаете Номер , как Custom Device.

С строке Dial пишите Local/<номер>@ext-fax/n , сохраняете , ставите необходимую галку , прописываете адрес и можно использовать.

ссылка удалить спам редактировать

ответил 2012-05-23 11:41:28 +0400

zzuz Gravatar zzuz flag of Russian Federation
6744 2 6 69
http://line24.ru/

Ваш ответ

Please start posting your answer anonymously - your answer will be saved within the current session and published after you log in or create a new account. Please try to give a substantial answer, for discussions, please use comments and please do remember to vote (after you log in)!
[скрыть предварительный просмотр]

Закладки и информация

Добавить закладку

подписаться на rss ленту новостей

Статистика

Задан: 2012-05-23 07:51:26 +0400

Просмотрен: 234 раз

Обновлен: May 23 '12

Проект компании "АТС Дизайн"
Asterisk® и Digium® являются зарегистрированными торговыми марками компании Digium, Inc., США.
IP АТС Asterisk распространяется под лицензией GNU GPL.