Пожалуйста, войдите здесь. Часто задаваемые вопросы О нас
Задайте Ваш вопрос

Elastix как отключить на внутреннем номере многоканальность

0

Стоит телефон SNR-VP-7020 и видать не посылает посыл занято во время разговора с одним из клиетов. Хотя на Elastix стоит пропускать оператора если он занят разговором, софтфоны отрабатывают нормально. Думаю баг телефона, но в настройках ничего такого нет - может можно на внутреннем номере отключить многоканальность конкретно для него.

удалить закрыть спам изменить тег редактировать

спросил 2013-10-24 02:42:53 +0400

neznaika Gravatar neznaika
59 34 6 15

обновил 2013-10-24 02:45:38 +0400

Comments

p.s. вроде как исправилось прошивкой новой телефона

neznaika ( 2013-10-24 03:57:54 +0400 )редактировать

1 Ответ

1

В настройках экстеншена в эластике: Call Waiting - Disable

ссылка удалить спам редактировать

ответил 2013-10-24 10:55:34 +0400

Olpag Gravatar Olpag
1884 3 4 29

Comments

прадвариетльно поставить модуль callwaiting, если не стоит.

meral ( 2013-10-24 15:37:39 +0400 )редактировать

Ваш ответ

Please start posting your answer anonymously - your answer will be saved within the current session and published after you log in or create a new account. Please try to give a substantial answer, for discussions, please use comments and please do remember to vote (after you log in)!
[скрыть предварительный просмотр]

Закладки и информация

Добавить закладку

подписаться на rss ленту новостей

Статистика

Задан: 2013-10-24 02:42:53 +0400

Просмотрен: 190 раз

Обновлен: Oct 24 '13

Похожие вопросы:

Проект компании "АТС Дизайн"
Asterisk® и Digium® являются зарегистрированными торговыми марками компании Digium, Inc., США.
IP АТС Asterisk распространяется под лицензией GNU GPL.