Пожалуйста, войдите здесь. Часто задаваемые вопросы О нас
Задайте Ваш вопрос

huawei E173 и Allo инкогнито не работает в asterisk

0

не работает симка Allo инкогнито(мегафон) в asterisk. модем подключен через модуль datacard. Модем видится и раньше все работало, однако в определенный момент на модем перестали приходить звонки. Грешил на оборудование, но замена ничего не дала. Заменил симку на мтс-кую и о чудо, все работает. Потом проделал эксперимент еще пару раз с другой сим картой, и да, действительно, не работает только с определенной симкой. Сама симка в телефоне отлично работает - принимает и отправляет звонки. Возможно стоит какие-то настройки datacard поменять?

удалить закрыть спам изменить тег редактировать

спросил 2013-01-30 17:57:04 +0400

анонимный пользователь

Аноним

1 Ответ

0

у мегафона залочен ваш модем по imei. исправляется заменой модема.

или ваш модем залочен на мтс. тогда надо разлочить.

и не забываем про уголовную ответственность за терминацию.

ссылка удалить спам редактировать

ответил 2013-01-30 18:37:41 +0400

meral Gravatar meral flag of Ukraine
21228 24 19 169
http://pro-sip.net/

обновил 2013-01-30 18:38:33 +0400

Ваш ответ

Please start posting your answer anonymously - your answer will be saved within the current session and published after you log in or create a new account. Please try to give a substantial answer, for discussions, please use comments and please do remember to vote (after you log in)!
[скрыть предварительный просмотр]

Закладки и информация

Добавить закладку

подписаться на rss ленту новостей

Статистика

Задан: 2013-01-30 17:57:04 +0400

Просмотрен: 132 раз

Обновлен: Jan 30 '13

Похожие вопросы:

Проект компании "АТС Дизайн"
Asterisk® и Digium® являются зарегистрированными торговыми марками компании Digium, Inc., США.
IP АТС Asterisk распространяется под лицензией GNU GPL.